通达信5天来振幅最小选股公式

问:求通达信3天之内振幅小于1.5%,涨幅小于2%的选股公式

选股:HHV(H,3)/LLV(L,3)<1.015 AND C/REF(C,3)<1.02;

问:求助:横盘时间大于5天,振幅小于15,咋天跌破平台,今天放量拉回,通达信副图选股公式?

可以编写这样条件的选股公式。

问:请帮我写个通达信选股公式。条件是。五天以上振幅小于一个点,不管K线收阴收阳。真心感谢。

BARSLASTCOUNT(ABS(C/O-1)<0.01)>=5;

问:在通达信的股票软件里,如何选出9天以来最大振幅的股票,如何编写这样的一个选股公式,是这样的一个意思

ZF:=(H-L)/REF(C,1); OLD:=REF(ZF,1); OUT:HHV(OLD,8)<ZF; 通过验证:20090220选出132支股票,其中: 000819岳阳兴长 20090220 振幅为16.11% 下面是显示振幅的副图公式,供参考: ZF:(H-L)/REF(C,1)*1000; OLD:=REF(ZF,1); OUT:=HHV(OLD,8)<ZF; STICKLINE(ZF>=100,100,ZF,1,0),COLORLIRED; STICKLINE(ZF<100,ZF,100,1,1),COLORGREEN; STICKLINE(OUT AND ZF>=100,100,ZF,1,0),COLORRED; STICKLINE(OUT AND ZF<100,100,ZF,1,0),COLORYELLOW;
采纳哦

问:什么炒股软件最好用

不好说什么炒股软件一定最好用。
不同的人群对软件有不同的需求,能满足个性化的需求的软件才是最好用的。
不过软件基本上大同小异,只要你用几次能用的习惯,就是好用的。

问:最好用的炒股软件是那个

分别是同花顺、东方财富通、大智慧和通达信。根据我的使用经验,我认为初次接触炒股软件的人使用同花顺最好上手,界面最为简明,操作最顺手。等到有了一定经验之后,可以使用东方财富通,这个软件功能方面比同花顺更为强大。至于大智慧和通达信这两个软件比较专业,他们的公式编辑能力最为强大,还可以自动测试交易系统的胜率和自动进行参数的最优化设置,是比较适合专业级的投资者使用,但缺点是操作起来有一点难度!
以上四个软件都是免费的